Asiatech dhcp network problem

Major incident Asiatech IaaS
44 minutes, 7 seconds

Updates

Resolved

Issue has been solved

January 11, 2020 · 13:09 +0330
Issue

Any try to build instance will not recieve DHCP and Metadata information Please do not create new ABRAK. old instance (ABRAKS) will fail in dhcp renew process.

January 11, 2020 · 12:44 +0330