BGP Routing Issue

Major incident Mobinnet IaaS
1 hour, 56 minutes

Updates

Resolved
December 22, 2019 · 10:07 +0430
Issue

BGP routing issue for following IP address blocks:

193.176.242.0/24

193.176.243.0/24

5.253.26.0/24

5.253.27.0/24

45.82.138.0/24

45.82.139.0/24

December 22, 2019 · 10:04 +0430